bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Arktur4,moodle,mysql,ldap

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Arktur4,moodle,mysql,ldap
From: ProkeinG@xxxxxxx
Date: Wed, 5 Apr 2006 12:29:13 EDT
Hallo,
 
es nutzt nichts. Moodle 1.6, das jetzt herauskommt, ist vollständig auf  utf8 
abgestellt und macht keine Probleme mehr bei den Umlauten. Aber  es benötigt 
zur Installation mindestes 4.1.16, aber installiert in Arktur 4  ist nur 
4.1.14 nach euren Angaben.
Kann ich wenigstens eine höhere 4er Version problemlos installieren?
Ich brauche dieses Programm dringend. Bei uns laufen inzwischen viele  
Lerneinheiten über moodle.
Weiß niemand Rat bei moodle und ldap-Anbindung?
 
Danke für die Hilfe.  

Gruß

Gottfried Prokein

prokeing@xxxxxxx
_http://www.luise-buechner-schule.eisfair.net/_ 
(http://www.luise-buechner-schule.eisfair.net/) 


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 05.04.2006