bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: AW: [Schan-user] Arktur4,moodle,mysql,ldap

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: AW: [Schan-user] Arktur4,moodle,mysql,ldap
From: Reiner Klaproth <klaproth@xxxxxxxxx>
Date: Wed, 12 Apr 2006 06:24:10 +0200
Hallo!

Am Dienstag, 11. April 2006 09:36 schrieb Miroslaw.Wilczak@xxxxxxxxxxxx:
> vielleicht lässt sich auch hier etwas machen...
[..]
>Das System ließ sich installieren, aber wollte danach nicht zu
> Ende Starten. Die letzten Meldungen:
>
> ft3xx.o using /lib/modules/2.4.32/...
> -kernel-module version mismatch
> die ft3xx.o was compiled for kernel version 2.4.31
> while this verion 2.4.32

Ich werde mich darum auch kümmern. Weißt Du zufällig,
ob der normale oder der SMP-Kernel für Zwei-/Doppel-/
HT-Prozessoren verwendet wird?

Gruss
Reiner

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 12.04.2006