bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

schan-user: V3P4 user loeschen/neu anlegen

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: schan-user: V3P4 user loeschen/neu anlegen
From: Harald_Pieper@xxxxxxxxxxx (Harald Pieper)
Date: Wed, 16 Feb 2000 17:01:14 +0100
Hallo,
Arktur arbeitet seit über 3 Monaten zuverlässig.
Dank an alle Entwickler und Tippgeber in dieser Liste!

Kleines Problemchen:
1. Einmal wurde Arktur heruntergefahren, wobei die Meldung "Apache
PID nicht gefunden Fehler 1/00" auftauchte.
...Danach konnten wir wieder surfen. Wie kommt so etwas? Ich wüßte nicht, was
ich falsch gemacht haben sollte.

2. Ein einziges mal hat Arktur in den 3 Monaten keine Mails ausgetauscht?
ippp1 added
EAZ/MSN for ippp1 is 9930
Layer-2-Protocol for ippp1 is hdlc
Layer-3-Protocol for ippp1 is trans
Encapsulation for ippp1 is syncppp
Security for ippp1 is on
Hangup-Timeout for ippp1 is 600 sec.
ippp1 bound to 1
Dialing of ippp1 triggered
SIOCDELRT: No such process
Name Server Restarted
ippp1 not connected
ippp1 deleted
Konnte Verbindung zum Provider "t-online" nicht herstellen!
Mail- und News-Austausch konnten nicht ausgefuehrt werden!

3. Der Grund für diese Mail:
Ein gelöschter Nutzer lässt sich nicht wieder neu anlegen.
(home-Verzeichnis gelöscht, Datei shadow Zeile gelöscht)
Im Menü des sysadm werden es immer mehr Einträge:
mhocker
mahocker
marhocke 
Bitte, was ist zu tun?

Gruss
Harald Pieper


 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 16.02.2000