bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: schan-user: pers. Einstellungen

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: schan-user: pers. Einstellungen
From: Alice.Henke-Saipt@xxxxxxxxxxx (Alice Henke-Saipt)
Date: Tue, 04 Apr 2000 19:15:39 +0200
Hallo Thomas,

Thomas Litsch schrieb:
> Alice Henke-Saipt wrote:
> > Schließlich 
> > sollen die eMail-Kontendaten letztendlich auf dem Server landen.
> 
> REGEDIT4
> 
> [HKEY_LOCAL_MACHINE\Network\Logon]
> "PrimaryProvider"="Microsoft Network"
> "LMLogon"=dword:00000001
> "logonvalidated"=hex:00,00,00,00
> "MustBeValidated"=dword:00000001
> "DomainLogonMessage"=dword:00000001
> "UserProfiles"=dword:00000001
 
Diese Eintragungen (bis auf "DomainLogonMessage"=dword:00000001) habe
ich fast automatisch, nachdem ich in -> Einstellungen -> Netzwerk ->
Microsoft Client -> An NT-Server anmelden und in -> Kennwörter ->
Benutzerprofile aktivieren eingestellt habe. Lediglich bei
"logonvalidated" steht bei mir =hex:01,00,00,00. Ein Ändern auf
=hex:00,00,00,00 ändert nichts. Problem bleibt :-(.


> Nach allem was ich bisher gehört habe, geht das nur mit NT, da gibt es
> einen entsprechenden registry patch.
Fange langsam an, mich mit dem Gedanken anzufreunden (na ja), daß ich
das Problem mit Outlook Express nicht gelöst bekomme. :-((

:-)) Ist vielleicht auch gut so. Wieder ein Punkt für ein
Nicht-Microsoft-Produkt. Aber ich ich wüßte trotzdem gern die Lösung.

Viele Grüße 

Alice 
eMail: Alice.Henke-Saipt@xxxxxxxxxxx

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 04.04.2000