bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: schan-user: Fehler in Patch 8 und 9 ???

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: schan-user: Fehler in Patch 8 und 9 ???
From: Reiner Klaproth <klaproth@xxxxxxxxx>
Date: Sat, 10 Jun 2000 15:02:42 +0200
Hallo!

Jörg Schäfer wrote:
> > Naechstes Phenomaen: Der Verbindungsaufbau ins Internet per Konsole und per
> > Onlineinterface funktionieren. Was seit Patch 8 nicht mehr funktioniert: Es 
> > ist
> > von keinem Client eine Internetverbindung moeglich. Auch Mail abholen per
> > Netscape geht clientseitig nicht mehr. Statt dessen will Netscape immer eine
> > Verbindung zu www bzw. der IP-Adresse von Arktur aufbauen, findet aber 
> > nichts.
> > (Meldung: Server sei ausgefallen).
> 
> Nach dem Einspielen der neuesten Patches habe ich das gleiche Problem.

Das kann ich leider nicht nachvollziehen; bei mir lief der Apache nach 
dem Einspielen der Patches weiter.

> Ich glaube, dass das eher ein Problem von Apache ist. Meiner scheint bei
> "Manitou" zu sein (Zitat nach H. Hullen), denn der www-Server regelt den
> Zugriff auf die Netzseiten. Ein "pidof httpd" ergibt keine Ausgabe,

Was erscheint als Fehlermeldung in /var/log/httpd_error.log ?

Gruss
Reiner
-- 
Updates und Hinweise zum ODS-Kommserver 
http://www.sn.schule.de/~klaproth
Mail auch: Reiner@xxxxxxxxxxxxx


 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 11.06.2000