bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: schan-user: Arktur taucht in der Netzwerkumgebung nicht auf

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: schan-user: Arktur taucht in der Netzwerkumgebung nicht auf
From: Thomas Litsch <tlitsch@xxxxxx>
Date: Tue, 27 Jun 2000 23:45:01 +0200
Hallo,

Hans-Dietrich Kirmse schrieb:
> 
> Wir haben 2 Netzkarten im Server (Arktur 3.0) der im Computerkabinett
> 16 PCs versorgt und in einem 2. Raum (frei zugängig) 3 PCs nur für
> "Internet" versorgt.
> 
> Im Kabinett taucht Arktur in der Netzwerkumgebung auf.
> Die Diskette mit dem DOS-TCPIP von Thomas Litsch geht.

Mal sehen ... 
Hab mir meine Diskette lange nicht mehr angesehen, aber schau dir mal
die Datei protocol.ini an:
dort gibt es einen Eintrag für das Standardgateway, stimmt der? Im
zweiten Netz muß der auf 192.168.1.1 angepasst werden.
Du brauchst im Prinzip für jeden Netzwerkstrang eine angepasste
Diskette.

> In anderen Raum taucht Arktur in der Netzwerkumgebung nicht auf.
> Die Diskette mit dem DOS-TCPIP von Thomas Litsch geht nicht.

Hier muß ich mal genau wissen, was nicht geht: der Domain Logon, das
Verbinden mit den Laufwerken ...


Ich hab übrigens noch einen Fehler gefunden:
In der readme.txt habe ich geschrieben:
> Man beachte die Leerzeichen statt den üblichen Punkten!!
Es muß natürlich "der üblichen Punkte" heißen, aber man gewöhnt sich an
allem, auch am Dativ.

-- 
Gruss, Thomas Litsch        mailto:tlitsch@xxxxxx
Nell-Breuning-Berufskolleg  http://www.su.shuttle.de/su/bfsrheinfrieden
Meine Seiten zum c't Server http://www.linux-schule.de


 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 28.06.2000