bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: schan-user: tdsl probleme - geloest

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: schan-user: tdsl probleme - geloest
From: jochen georges <jochengeorges@xxxxxxxx>
Date: Fri, 11 Jan 2002 14:14:24 +0100 (CET)
 --- Jochen Georges <georgesj@xxxxxxxxxxxxxxxxx>
schrieb: > hallo Arkturies
> ich habe gerade versucht unseren kostenlosen
> t-online tdsl-anschluss zum
> laufen zu bringen.
> 
> ueber verwalten-ppp-neu habe ich die netzkarte
> installiert und die
> t-onlie zugangsdaten eingegeben.
> im online-interface ist der tdsl-zugang auch zu
> sehen.
> der versuch mich darueber einzuwaehlen scheitert
> aber leider, mit einer
> menge log-eintraegen:
> 
> Jan 11 09:08:53 Arktur pppoe[7278]:
> ioctl(SIOCGIFHWADDR): No such device
> Jan 11 09:08:54 Arktur pppoe[7295]:
> ioctl(SIOCGIFHWADDR): No such device
> Jan 11 09:08:55 Arktur pppoe[7835]:
> ioctl(SIOCGIFHWADDR): No such device
> ...
> ...
> 
> 
> isdn funktioniert nach wie vor.
> 
> wo und wie kann ich den fehler suchen bzw. finden ?
> 

nun habe ich es doch noch hinbekommen!!

gruesse jochen


> 
> danke fuer alle hinweise
> 
> beste gruesse
> jochen 

__________________________________________________________________

Gesendet von Yahoo! Mail - http://mail.yahoo.de
Ihre E-Mail noch individueller? - http://domains.yahoo.de

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 11.01.2002