bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

AW: schan-user: Routingproblem mit Arktur

To: <schan-user@xxxxxxxxxxxxxxxxx>
Subject: AW: schan-user: Routingproblem mit Arktur
From: Helmut Stadtmüller <helmut@xxxxxxxxxxxxxxxxxx>
Date: Sun, 15 Feb 2004 13:15:04 +0100
Hallo Werner,

wir hatten eine solche genischte Lösung Novell / Arktur mit Netzzugang über
Arktur mehrere Jahre am Laufen.
Stecke in Arktur einfach eine weitere Netzwerkkarte mit der IP 192.168.2.1.
und hänge diese an den Switch CT1.
Falls der Internetzugang über Arktur aus diesem Netz nicht geht, dann mußt
du noch in der TCP/IP Konfiguration der Clients als Gateway 192.168.2.1
eintragen.

Viele Grüße
Helmut Stadtmüller

-----Ursprüngliche Nachricht-----
Von: owner-schan-user@xxxxxxxxxxxxxxxxx
[mailto:owner-schan-user@xxxxxxxxxxxxxxxxx]Im Auftrag von Werner Miedl
Gesendet: Samstag, 14. Februar 2004 17:42
An: schan-user@xxxxxxxxxxxxxxxxx
Betreff: Re: schan-user: Routingproblem mit Arktur


Hallo Joerg,

>>> spart, denke ich, jede Menge Zeit und Du koenntest auch noch
>>> beide Teilnetze getrennt ins Internet lassen (oder eben nicht).
>>
>> das Problem ist, dass das Netz2 auf den Netware-Server zugreifen
>> muss; wenn ich es an Arktur haenge, geht das nicht mehr.

> wenn am Netwareserver 2 Netzwerkkarten sind und in Arktur auch -
> wo ist dann das Problem? (oder hab ich was nicht richtig
> verstanden)

> Du koenntest doch sogar Netware ueber ipx/spx und nur Arktur ueber
> TCP/IP laufen lassen.

ich kapiere es nicht. Ich haenge mal das Netzschema als PDF-File dran.

Um es nochmal klar zu stellen: CT1 soll ueber Arktur ins Netz gehen
koennen.

mfg
Werner
--
__________________________________________________________________________
Werner Miedl             D-90419 Nuernberg             wam@xxxxxxxxxxxxxxx


 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 15.02.2004