bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: schan-user: Problem Anmeldung XP-Clients

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: schan-user: Problem Anmeldung XP-Clients
From: "Ruediger Kukula" <kukula@xxxxxx>
Date: Sat, 28 Feb 2004 10:46:35 +0100
Am 28 Feb 2004 um 10:22 hat Steffen Barth geschrieben:

> Hallo Liste,
> folgendes Problem war bereits mindestens einmal Thema hier, eine Lösung 
> konnte ich jedoch nicht finden.
> 
> Plötzlich können sich XPpro-Clients nicht mehr an Arktur anmelden. 
> ("Domänencontroller nicht gefunden") Es ist definitiv kein 
> Hardwareproblem, nach lokaler Anmeldung kann ich Arktur anpingen. 
> Schnellste Abhilfe schaffte erstmal ein Rücksetzen der Maschinenaccounts 
> und Neuaufnehmen in die Domäne, aber ich fürchte, daß das Problem wieder 
> auftaucht. Ich sehe einen Zusammenhang mit den verwendeten 
> Wächterkarten, denn der einzige Rechner, bei dem das Problem nicht 
> auftrat, war der im Lehrerzimmer, ohne Wächterkarte. Handeln nicht 
> Domänencontroller und Client alle paar Wochen neue Schlüssel aus? Weiß 
> jemand Näheres?

ja da gibts doch ne reg-datei wohl auf der arktur-cd, die man einspielen muss, 
kuck mal 
in die doku

> 

Gruss
Ruediger Kukula
----------------------------------------------------------
kukula@xxxxxx           www.rkukula.de



 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 28.02.2004