bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] 2. Netzwerkkarte

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] 2. Netzwerkkarte
From: Heinrich Köster <listenfach@xxxxxxxxxxxxx>
Date: Wed, 26 May 2004 19:35:57 +0200
Sven Hansen schrieb:

Ich finde daher dein Problem schwer nachvollziehbar.
Ich auch.

Manchmal liegen solche Fehler an der Platzierung der Netzwerkkarten. Ich würde die zweite Realtek einfach mal in einen anderen PCI-Port hängen.

Beim letzten freien PCI-Port wollte der Rechner erst gar nicht booten. Hardware-Defekt? Also: 2 verschiedene Karten in 2 verschiedenen Ports ausprobiert. Beide laufen unter Arktur nicht. Mehr noch: sie setzen die funktionierende Karte außer Betrieb. Vielleicht sollten wir Arktur auf einem anderen Rechner installieren.

> Du könntest auch das Bios des
> Rechners updaten oder irgendwelchen anderen Voodoo versuchen... ;-)

Ist das nicht Zeitverschwendung? Wenn's wenigstens unterhaltsam wäre, einem Rechner beim Booten zuzusehen... Aber da hat eine Waschmaschine mit Buntwäsche drin am Sichtfenster mehr zu bieten ;-)

Gruß

Heiner


--
Heinrich Köster
Hans-Würtz-Schule für Körperbehinderte, Braunschweig
www.hans-wuertz-schule.de

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 26.05.2004