bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] kein Internet beim Client

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] kein Internet beim Client
From: Reinhold Dorn <r.dorn@xxxxxxxxxx>
Date: Thu, 15 Feb 2007 16:32:27 +0100
Hallo Manuela,

informatik@xxxxxxxxx schrieb:

Das Problem:
Internet funktioniert nicht.
Bei http:\\arktur\admin wird nach einen Benutzer und Kennwort gefragt,
wenn ich die Daten
meines Testbenutzers eingebe erscheint die Tafel noch mal und nichts
passiert.
Auch dem Test-Lehrer volle Rechte(Admin) über die sysadm-Konsole
zu geben hat nichts gebracht.

das Interface musst du gesondert einem Anwender freigeben:

http://arktur.schul-netz.de/wiki/index.php/Installationshandbuch:Admineinrichten


Liegt die fehlende I-Net Verbindung an den Rechten , der Windows
Netzwerkanmeldung oder an der falschen pingausgabe zu Capella
und wie kann ich es ändern.

der Client kann gar nicht ins Internet, auch wenn du z.B. google versuchst? Hast du den Client richtig eingerichtet?

http://arktur.schul-netz.de/wiki/index.php/Installationshandbuch:Win9x


--
Viele Grüße

Reinhold Dorn



_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 15.02.2007