bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: AW: AW: [Schan-user] Login Problem mit WinXP Prof.

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: AW: AW: [Schan-user] Login Problem mit WinXP Prof.
From: Wolfgang Kraft <w.kraft@xxxxxxxxxxxxxxxxxxxxxxxxx>
Date: Sat, 17 Feb 2007 14:06:52 +0100
Alexander Deimling schrieb:
-----Ursprüngliche Nachricht-----
Von: schan-user-bounces@xxxxxxxxxxxxxxxxx
[mailto:schan-user-bounces@xxxxxxxxxxxxxxxxx] Im Auftrag von Wolfgang Kraft
Gesendet: Samstag, 17. Februar 2007 13:37
An: Schulen ans Netz - Anwender
Betreff: Re: AW: [Schan-user] Login Problem mit WinXP Prof.

Alexander Deimling schrieb:
-----Ursprüngliche Nachricht-----
Von: schan-user-bounces@xxxxxxxxxxxxxxxxx
[mailto:schan-user-bounces@xxxxxxxxxxxxxxxxx] Im Auftrag von Karsten
Rüssmann
Gesendet: Samstag, 17. Februar 2007 12:10
An: 'Schulen ans Netz - Anwender'
Betreff: AW: [Schan-user] Login Problem mit WinXP Prof.

Hallo Liste,

ich habe mir für dieses WE vorgenommen eine Testumgebung einzurichten.


Hallo Alexander,

1. Existiert auf dem Arktur das Computerkonto (=PC-Name) für den
XP-Rechner?
2. der Name des XP-Rechners muss mit einem Buchstaben beginnen
3. Nur zur Sicherheit: der Name des XP-Rechners ist nicht zwingend
identisch
mit der Computerbeschreibung, also:
Start->Einstellungen->Systemsteuerung->System Registerkarte
"Computername"->ändern->Computername eintragen-> Neustart

Gruss

Karsten

Hallo Karsten,

ich habe auf dem Arktur die Namen PC1000 und auch PC10000 eingerichtet.
Den
XP-Rechner auch neugestartet, war vielleicht nicht so deutlich.

Viele Grüße
Alex

Wenn Dir bei der Namenseingabe der gleiche schreibfehler unterlaufen ist,
dann ist einmal eine "0" zuviel (oder zu wenig).

Deine Fehlermeldung deutet jedenfalls daraufhin, das der PC-Name bei Arktur
nicht korrekt eingetragen ist.

Gruß
Wolfgang

Hallo Wolfgang,

ich habe zwei PC-Namen eingerichtet, PC1000 und PC10000. Mit beiden PC-Namen
kann ich nicht auf den Arktur. Das ist kein Schreibfehler, sondern hat sich
so ergeben, weil ich vermutet hatte, dass der PC-Name >6 Buchstaben/Zahlen
sein könne/müsse.

Viele Grüße
Alex
Da hab ich nicht genau genug gelesen.
Gib in einem cmd-Fenster einmal "ipconfig /all" ein. Da kannst Du den Namen des XP-Rechners sehen und dann mit dem Eintrag im Arktur vergleichen.
ansonsten kommt nur noch in Frage, daß das Passwort von NTADMIN falsch ist.

Gruß
Wolfgang


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 17.02.2007