bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Probleme mit Horde

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: [Schan-user] Probleme mit Horde
From: Andreas Garten <andgar@xxxxxx>
Date: Tue, 24 Apr 2007 10:28:13 +0200
Hallo,
ein neu eingerichteter Arktur 4 RC5 (Userübernahme von 3.3 per 
Migrationsscript) hat Probleme bei der Nutzung von Horde. Gebe ich beim 
Erstellen einer neuen Nachricht eine gültige Zieladresse ein, erscheint beim 
Sprung zum nächsten Eingabefeld "Das To-Feld konnte nicht vervollständigt 
werden". Die übliche, von Horde generierte  526-byte-Datei im Mailverzeichnis 
des Nutzers wird auch nicht erstellt. Das Problem ist auch unabhängig davon, ob 
der Nutzer schon eine Maildatei in /var/spool/mail hat oder nicht. Die 
Nachricht kann dann anscheinend auch gesendet werden, die sent-mail-Datei 
befindet sich aber im Home-Verzeichnis des Users. Von den älteren 
Arktur-Versionen bin ich den Ordner MAIL im Homeverzeichnis gewohnt. Den gibt 
es im Homeverzeichnis des Users aber gar nicht.

Das Lesen von Mails per Horde funktioniert, ebenso das Senden und Empfangen per 
Thunderbird. Die Schüler sollen aber nur per Web-Oberfläche arbeiten können.

Das Problem wurde schon einmal in dieser Liste angesprochen, aber keine Lösung 
gefunden. Gibt es mittlerweile eine?

Mit freundlichen Grüßen

Andreas Garten
FBL Informatik
Mittelschule Pulsnitz

_______________________________________________________________
SMS schreiben mit WEB.DE FreeMail - einfach, schnell und
kostenguenstig. Jetzt gleich testen! http://f.web.de/?mc=021192


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 
  • [Schan-user] Probleme mit Horde, Andreas Garten <=

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 24.04.2007