bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] moodle > 2.x auf Arktur 5.x ?

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: [Schan-user] moodle > 2.x auf Arktur 5.x ?
From: Pitt Leidner <pitt.leidner@xxxxxxx>
Date: Sun, 2 Oct 2011 12:33:46 +0200
Hallo ML,

vor den Ferien hatte ich probiert, moodle auf dem damals aktuellen Arktur zum 
Laufen zu bringen. Die Installation blieb dann irgendwann bei dem PHP-Check 
stehen: Zwei php-Module wollten nicht wirklich.

Gibt es Jemanden, der Moodle größer 2.0 schon erfolgreich auf Arktur laufen 
läßt? 

-- 
Mit freundlichen Grüßen

Pitt Leidner

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 02.10.2011