bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Version 5.3.03 auf Raid1 installieren

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Version 5.3.03 auf Raid1 installieren
From: hhullen@xxxxxxxxxxxx (Helmut Hullen)
Date: 04 Jan 2012 21:30:00 +0100
Hallo, Alexander,

Du meintest am 04.01.12:

> Erste Hürde ist geschafft..
> nachdem die Raid-Frage geklärt war, habe ich weiter getestet. Bin
> jetzt schon froh, die Kiste nicht in der Besenkammer aufsetzen zu
> müssen, sondern zuhause...;) Die folgende Info von Wikipedia
> animierte mich zum Testen des AHCI-Modus?.

[...]

> Der Plan ging nicht auf, Setup nimmt das andere Interface,
> womit ich bis jetzt mehr als leben kann. Identifiziert natürlich
> durch Notieren der MACs und ifconfig -a nach dem Einrichten.

Ja - da ist es gelegentlich etwas abenteuerlich, die Maschine zu  
überlisten ...

> Nach Neustart kein Problem, Arktur zu starten.

> Fazit: AHCI klappt, Adapterzuordnung ein wenig rätselhaft.

Schön!
Netzwerkkarten: da versuchen inzwischen viele Teile des Systems,  
"intelligent" zu sein. Wie schon einige Kollegen haben erproben dürfen:  
irgendwann hilft wohl nur:

jeweils 1 Karte/NIC mit dem Switch verbinden,

        mii-tool

Dann wird angezeigt, wie das System das Interface gern benennen möchte.

Nächster Schritt: Anschluss beschriften.

> Next: Update auf Kernel 2.6.39

> Vielen Dank erstmal bis hierhin für die Unterstützung!

Und auch weiterhin viel Erfolg!

Viele Gruesse!
Helmut

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 04.01.2012