bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Probleme mit Access Point

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Probleme mit Access Point
From: hhullen@xxxxxxxxxxxx (Helmut Hullen)
Date: 13 Jan 2012 17:44:00 +0100
Hallo, Andrea,

Du meintest am 13.01.12:

> wir haben ein Problem mit einem Access Point vom Typ Netgear
> WN802Tv2, der neu aufgestellt wurde (SSID: Fuhrmann). 
>  
> Wir haben zwei ähnliche Modelle (Netgear WPN802 v2) seit längerem am
> Laufen (SSID: Waage und Perseus). Alle 3 sind über's interne Netz an
> Arktur angeschlossen.

Nur zur Orientierung: welche IP-Adressen haben sie?

Die ganz brutale Suche geht per

        nmap 192.168.0.0/24

wenn nur das Netz 192.168.0.0 durchsucht werden soll. Dauert einige  
wenige Minuten, kann viel anzeigen, deshalb lohnt sich die Ausgabe- 
Umleitung

        nmap 192.168.0.0/24 > /home/tmp/Netz0.txt

(ist dann auch für Windows-Client sichtbar, in T: tmp auf Arktur).


> Jetzt habe ich allerdings das Problem, dass ich über WLAN keine
> Verbindung zu Fuhrmann herstellen kann. Der Laptop findet das WLAN,
> aber beim Versuch eine Verbindung aufzubauen, kommt zunächst ewig die
> Meldung: "Netzwerkadresse beziehen" und dann "eingeschränkte
> Konnektivität". Ich kann weder ins Internet, noch auf die
> Netzwerklaufwerke zugreifen.   

Vermutung: dieser AP kann sich (warum auch immer) nicht mit Arktur  
unterhalten.

Bei puren DSL-Routern soll (habe ich mal gelesen ...) das ab und zu  
passieren, von Typ zu Typ verschieden. Bei "echten" APs sollte das nicht  
passieren.

Viele Gruesse!
Helmut

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 13.01.2012