bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Probleme mit Access Point

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Probleme mit Access Point
From: Martin Hülsmann <huelsmann@xxxxxxxxxxxxx>
Date: Fri, 13 Jan 2012 18:38:47 +0100
Hallo Stephen,



Am 13.01.2012 18:30, schrieb Stephan Dreisbach:
Guten Tag Martin Hülsmann,

am Freitag, 13. Januar 2012 um 17:42 schriebst Du:

MH>  Hallo Andrea,

MH>  hast du die Kanäle konfiguriert? Es scheint sinnvoll zu sein, dass die
MH>  Kanäle sich nicht überschneiden (Bandbreite 20 Mhz, Kanalabstand 5 Mhz,
MH>  also zweckmäßigerweise zwischen den Kanälen immer mindestens 3 freilassen).

MH>  Außerdem habe ich gute Erfahrungen damit gemacht, allen AP's die gleiche
MH>  SSID (Name) und den gleichen Netzwerkschlüssel zu verpassen. Die
MH>  W-LAN-Clients suchen sich dann immer den mit dem stärksten Signal.

Dann mach ich was falsch: Meine Laptops suchen sich immer den AP. den
sie bei der ersten Inbetriebnahme hatten :-((((

oder so .., hatte ich nur irgendwo gelesen. Vielleicht ist es auch so, wie du sagst.

Da kann ein anderer AP mit gleicher SSID direkt daneben stehen.....


--
Viele Gruesse,

Martin Huelsmann

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 13.01.2012