bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Wackelkontakt im Netzwerk?

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: [Schan-user] Wackelkontakt im Netzwerk?
From: Marianne Manz <mmanz@xxxxxxxxxxx>
Date: Wed, 18 Jan 2012 18:48:13 +0100
Hallo Leute!
Wir haben in unserer Schule einen kleinen Nebenraum mit 2 Computern an Arktur 
5.2, die über Rembo versorgt werden. 
Aber das klappt nur manchmal. Manchmal kriegen die schnell ihre DHCP-Adresse 
vom Server, fahren hoch und alles ist schön. Manchmal klappt das aber auch 
nicht. Dann misslingt die dhcp-Anfrage und die Rechner fahren offline hoch. 
Manchmal bleiben sie dann noch beim TFTP hängen. Internet geht dann auch 
manchmal.

Ich habe bereits alle (nicht fest verlegten) Kabel ausgetauscht, den Switch 
gewechselt, die Rechner ausgetauscht, immer das gleiche.
Natürlich war der Elektriker da, aber der meint, es sei alles in Ordnung.

Für mich, ist es absolut nicht nachvollziehbar, warum es mal geht, mal nicht. 
Habe auch schon Tricks wie "Stecker ziehen" versucht, aber das Ergebnis 
überzeugt nicht wirklich. Beide Rechner sind verschiedene Baureihen, von  denen 
es im Haus aber noch weitere Exemplare gibt, die reibungslos funktionieren.
Hat jemand 'ne Idee?
Gruß, Marianne
 
_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 18.01.2012