bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Wackelkontakt im Netzwerk?

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Wackelkontakt im Netzwerk?
From: hhullen@xxxxxxxxxxxx (Helmut Hullen)
Date: 20 Jan 2012 08:11:00 +0100
Hallo, Marianne,

Du meintest am 19.01.12:

> Das Problem ist, dass der Elektriker schon "alles okay" gesagt hat.
> Jetzt habe ich "irgendwie" die Beweislast, dass es doch an der
> Leitung liegt.

Womit hat denn der Elektriker geprüft?
Deine Testgeräte (stationäre Rechner sowie Laptop) zeigen ja "nicht  
okay".

--------------------------

Wie weit ist es von diesen Rechnern bis zu Arktur? Wie weit ist es von  
diesen Rechnern bis zu einer Netzwerk-Steckdose (oder einem Switch) in  
einem Nachbar-Rechnerraum? Wenn Du (sowieso) 20-Meter-Netzwerkkabel zum  
Testen herumliegen hat (das hat der neurotische Bastler), dann kannst Du  
damit zum Testen auch einige verdächtige Strecken überbrücken.

Zudem: habe ich die Beschreibung richtig verstanden, dass insgesamt 3  
Switches auf der Strecke sind? (Ok - Du hattest den Tisch-Switch auch  
versuchsweise rausgelassen)

Es könnte sinnvoll sein, den 100-MBit-Switch gegen einen Gigabit-Switch  
auszutauschen. Aber es kann sein, dass damit das Hauptproblem nicht  
gelöst wird ...

Viele Gruesse!
Helmut

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 20.01.2012