bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Wackelkontakt im Netzwerk?

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Wackelkontakt im Netzwerk?
From: Juergen Engeland <juergen.engeland@xxxxxxxxxxx>
Date: Fri, 20 Jan 2012 19:13:58 +0100
Hallo Helmut,

im Prinzip hast Du Recht.

Mir ist das Problem mit den WLAN-APs aber auch zuerst daran aufgefallen,
dass einzelne aber nicht alle WLAN-Clients keine IP-Adresse bekamen.
Diejenigen, die eine hatten, konnten - wenn auch rumpelig -
Internetseiten anzeigen. Dabei habe ich auch nicht immer gemerkt ob sie
die Seite aus dem Cache oder vom Server hatten.

Viele Grüße Jürgen


Am 20.01.2012 18:02, schrieb Helmut Hullen:
> Hallo, Juergen,
>
> Du meintest am 20.01.12:
>
> [...]
>
>>>> Du erkennst solch einen Sturm am rythmischen Blinken der Daten-LED
>>>> am Switch (und an den Clients, wenn die LEDs haben).
>> Jeden Client am Switch abziehen und einen Moment warten, ob sich das
>> Flackern beruhigt.
>> Wenn es aufhört, hast Du einen Port gefunden, der das Problem
>> verursacht.
> Aber dann sollten alle Clients hinter dem Blink-Switch betroffen sein  
> und nicht nur zwei in einem Extraraum.
>
> (jedenfalls theoretisch ...)
Merkt man das bei jedem Netzwerkpaket, oder nur bei der Aushandlung
einer IP, weil da mehrere Broadcasts innerhalb einer bestimmten Zeit
laufen müssen?
>
> Viele Gruesse!
> Helmut
>
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user
>


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 20.01.2012