bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Backup-Platte verschwunden - gelöst

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Backup-Platte verschwunden - gelöst
From: Martin Hülsmann <huelsmann@xxxxxxxxxxxxx>
Date: Wed, 25 Jan 2012 18:38:59 +0100
Hallo Helmut,

die Platte ist wieder da. Banale Ursache: eine defekte Kabelpeitsche (Adapter vom "alten" Stromstecker auf einen SATA-Stromstecker). Ich hatte den Rechner geöffnet, heruntergefahren und dabei wohl irgendwas bewegt. Beim neuen Booten fand der Server seine Systemplatte nicht mehr (SCSI). Als ich dann mal an den Kabeln gewackelt habe, lief die Systemplatte an. Am gleichen Adapter hing die "verschwundene" Backupplatte.

Adapter getauscht, Platte wieder da.

Vielen Dank fürs Mitdenken!

Viele Grüße, Martin

Am 16.01.2012 20:17, schrieb Helmut Hullen:
Hallo, Martin,

Du meintest am 16.01.12:

in unserem Capella ist die Backupplatte "verschwunden"
(/dev/sdc1),

["fdisk -l" zeigt nichts]

Ist die Platte noch im Rechner?

Ja, ist sie, und sie läuft sogar, Kabel sind alle angeschlossen.
Dann ist sie wohl defekt.

Pure Neugier: welcher Hersteller?

muss ich nachschauen, aber ich glaube Samsung

Soviel zu Vertrauen ... in den letzten Jahren hatte ich mit Samsung dei
wenigsten Probleme.

Ach ja - braucht noch jemand eine defekte Western-Digital-2-TByte-
Platte? (Inzwischen etwa 250 GByte defekte Sektoren ...)

Viele Gruesse!
Helmut

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

--
Viele Gruesse,

Martin Huelsmann

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 25.01.2012