bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Backup-Platte verschwunden - doch nicht gelöst

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Backup-Platte verschwunden - doch nicht gelöst
From: Juergen Engeland <juergen.engeland@xxxxxxxxxxx>
Date: Thu, 26 Jan 2012 19:16:43 +0100
Hallo Jörg, hallo Martin,

dafür müsste Martin erst einmal eine externe SATA-Platte besitzen ;-)

Und wenn der Rechner kein USB 2.0 an Bord haben sollte, dann hat er
vermutlich auch kein SATA.

SATA-Controller gibt es für etwas mehr Geld als USB-Controller (15 bis
20€) zwar auch zum Nachrüsten.

Der mit dem ich es versucht habe, wurde jedoch nicht auf Anhieb von
Arktur erkannt.
Außerdem besitze ich nur privat eine externe SATA Platte, die Schule hat
nur eine externe Platte mit USB- und LAN.
Deshalb war es auch nicht so spannend es lange zu versuchen.

Gruß Jürgen

Am 26.01.2012 18:13, schrieb Jörg Fiebig:
> Hallo Martin,
>> ich glaube, ich hänge fürs Backup einfach eine externe Platte per USB an
>> den Server (wenn er denn USB 2.0 unterstützt).
>
>>>>> die Platte ist wieder da. Banale Ursache: eine defekte Kabelpeitsche
>>>>> (Adapter vom "alten" Stromstecker auf einen SATA-Stromstecker).
> warum kein S-ATA-Slotblech hinten ran und dann eine externe
> e-SATA-Platte ranhängen
>
> geht doch dann viel schneller als USB 2.0 
>
> Grüße
>
> Jörg
>
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user
>


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 26.01.2012