bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Backup-Platte verschwunden - doch nicht gelöst

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Backup-Platte verschwunden - doch nicht gelöst
From: Juergen Engeland <juergen.engeland@xxxxxxxxxxx>
Date: Thu, 26 Jan 2012 19:42:54 +0100
Hallo Helmut,

Windows (2003 x64): ja

Linux (OpenSuSE 11.3 x64): nein

HotPlug für SATA-Platten scheint also ein Softwareproblem zu sein.

Gruß Jürgen

Am 26.01.2012 18:32, schrieb Helmut Hullen:
> Hallo, Jörg,
>
> Du meintest am 26.01.12:
>
>>>>>> die Platte ist wieder da. Banale Ursache: eine defekte
>>>>>> Kabelpeitsche (Adapter vom "alten" Stromstecker auf einen
>>>>>> SATA-Stromstecker).
>> warum kein S-ATA-Slotblech hinten ran und dann eine externe
>> e-SATA-Platte ranhängen
>> geht doch dann viel schneller als USB 2.0
> Ist eSATA inzwischen hot-plug-fähig?
>
> Viele Gruesse!
> Helmut
>
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user
>


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 26.01.2012