bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Backup-Platte verschwunden - doch nicht gelöst

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Backup-Platte verschwunden - doch nicht gelöst
From: Martin Hülsmann <huelsmann@xxxxxxxxxxxxx>
Date: Fri, 27 Jan 2012 19:12:45 +0100
Hallo Helmut,

ich glaube, ich bin dabei, den Fehler einzugrenzen:

Die Platte wird nach dem booten von Arktur erkannt und ist über fdisk auch sichtbar. Sie lässt sich auch ganz normal mounten (hier: nach /srv2/backup), starte ich allerdings einen Testlauf

        mach-back hourly Arktur-lok

bricht Arktur nach einer Weile mit einer Fehlermeldung ab. Heute vormittag war die Platte anschließend allerdings immer noch sichtbar.

Jetzt habe ich nachgeschaut (um 18.00 Uhr war wieder ein planmäßiges Backup dran), die Platte ist weg. Und der Server ist gut eingeschlossen, also kann auch keiner die Platte geklaut haben.

messages meldet irgendwas von "unhandled error code" für sdc. Vermutlich doch die Platte defekt.

Ich muss dann wohl schnell mal eine neue besorgen und die dann einbauen.

Was ist eigentlich von der ST31000526SV von Seagate (mit dem Zusatz 24x7) zu halten? Seagate bietet sie für Videoüberwachungssysteme an, also auch was, was dauernd laufen und lesen und schreiben muss.


--
Viele Gruesse,

Martin Huelsmann

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 27.01.2012