bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Probleme mit Access Point

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Probleme mit Access Point
From: jfiebig@xxxxxxxxxx
Date: Tue, 07 Feb 2012 11:45:40 +0100
Hallo Andrea
> Von den Fujitsu-Laptops haben wir zwei. Und das Problem tritt bei> beiden> 
> Laptops gleichermaßen auf. > Sie mögen nur keine Verbindung zum Access-Point 
> aufbauen.>> Sind Euch schon ähnliche Fälle untergekommen, dass es Probleme 
> mit> unterschiedlichen Herstellern gibt?a) Netzwerkkarte und AP verwenden 
> unterschiedliche Geschwindigkeiten ?Netzwerkkarte Laptop schauen und ggf. auf 
> 54Mbit (only) einstellenAP anschauen und ggf. auf 54Mbit stellenIch verwende 
> in meinem Netz Atheros-Karten in den laptops, die 108Mbit machen, meine 
> netgears wg302können das auch - ich habe quasi einen hardware-eindring-schutz 
> - wer hat schon 108er Karten - allerdingskomm eich mit meinem Handy auch 
> nicht ins Netz :-(b) WLAN-Karte des Laptops und AP verwenden unterschiedliche 
> Verschlüsselung ?entweder APs auf WPA/WPA2 stellen oder eben nur auf WPAbzw. 
> Treiber des Laptops erneuern, damit dieser auch WPA2 kannzum Test ggf. 
> Verschlüsselung kurzzeitig abschalten und schauen, ob der Laptop dann mit dem 
> AP willViel ErfolgMfGJ. Fiebig



---
E-Mail ist da wo du bist! Jetzt mit freenetMail ganz bequem auch unterwegs 
E-Mails verschicken.
Am besten gleich informieren unter 
http://mail.freenet.de/mobile-email/index.html

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 07.02.2012