URL: http://bolug.uni-bonn.de/archive/mailinglisten/html/SchAN-User/2012-02/msg00053.html
bolug :: archive :: SchAN-User

SchAN-User

Re: [Schan-user] Probleme mit Access Point

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Probleme mit Access Point
From: Jörg Fiebig <jfiebig@xxxxxxxxxx>
Date: Wed, 08 Feb 2012 10:19:24 +0100
Hallo Andrea, hallo Juergen,

> Zu guter letzt:
> Stelle in der Systemsteuerung unbedingt "Windows für die Drahtlose
> Netzwerkonfiguration benutzen" ein.
> Die mitgelieferte "automatische" Konfiguration des
> WLAN-Adapter-Herstellers mag vielleicht für SOHO zu gebrauchen sein.
> In der Schule stiftet diese meist nur Verwirrung - insbesondere wenn Du
> Deine Laptops auch drahtlos an der Domäne anmelden möchtest.

nun, auch dies ist von Fall zu Fall auszuprobieren.
Bei mir starte ich das Atheros-WLAN-Tool (zu den einheitlichen Karten in
allen einheitlichen Laptops) als Dienst unter WinXP und dieses baut mir
dann die Verbindung auf, damit auch eine Domain-Anmeldung unter XP an
Arktur (4) möglich ist.

Aber - da sind die Erfahrungen untershciedlich - und Du bist sicher erst
einmal froh, wenn Du überhaupt mit allen Laptops eine Verbindung
bekommst.

MfG

Jörg

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user


© Bonner Linux User Group (BoLUG) und die Autoren Letzte Änderung: 08.02.2012, 10:22:21
  Druckdatum: 20.02.2018, 12:46:35