bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Kein WLAN - Gelöst

To: "Schulen ans Netz - Anwender" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Kein WLAN - Gelöst
From: "Lothar Bass" <lorbasse@xxxxxx>
Date: Fri, 10 Feb 2012 14:23:23 +0100 (CET)
Hallo,

das Problem hat sich ganz einfach gelöst. Der Kollege hatte vergessen, Arktur 
als Proxy einzutragen.

Dannke an Euch!

cu

-----Ursprüngliche Nachricht-----
Von: "Juergen Engeland" <juergen.engeland@xxxxxxxxxxx>
Gesendet: 08.02.2012 21:27:09
An: "Schulen ans Netz - Anwender" <schan-user@xxxxxxxxxxxxxxxxx>
Betreff: Re: [Schan-user] Kein WLAN

>Hallo Lothar, hallo Helmut,
>
>wer macht DHCP?
>
>Wenn es ein AP ist und kein Router, sollte allein Arktur es machen!
>
>Gruß Jürgen
>
>Am 08.02.2012 15:22, schrieb Helmut Hullen:
>> Hallo, schan-user,
>>
>> [E-Mail von Lothar Basse (lorbasse) weitergeleitet - da hakt noch was]
>>
>> wir erweitern unser lokales Netz um ein Wlan, um auch abgelegene Räume zu 
>> versorgen.
>>
>> Ich haben einen Accesspoint TL-WA830RE an die lokale Verkabelung 
>> angeschlossen.
>>
>> Mit einem Notebook kann ich jetzt via Wlan auf unsere Webserver (zB auf 
>> Arktur 3.6) im lokalen Netz zugreifen. Sobald ich aber ins
>> Internet (zb www.google.de) will, komme ich nicht raus.
>> Im Setup des Accesspoints habe ich eine freie feste IP des lokalen Netzes 
>> eingestellt 192.168.0.40 , als Netzmaske 255.255.255.0
>> und als Nameserver die IP vom Arktur 192.168.0.12.
>>
>> Wo liegt mein Fehler?
>>
>> cu
>>
>> Lothar
>>
>> _______________________________________________
>> schan-user mailing list
>> schan-user@xxxxxxxxxxxxxxxxx
>> http://www.heise.de/bin/newsletter/listinfo/schan-user
>>
>
>
>_______________________________________________
>schan-user mailing list
>schan-user@xxxxxxxxxxxxxxxxx
>http://www.heise.de/bin/newsletter/listinfo/schan-user


___________________________________________________________
SMS schreiben mit WEB.DE FreeMail - einfach, schnell und
kostenguenstig. Jetzt gleich testen! http://f.web.de/?mc=021192

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 
  • Re: [Schan-user] Kein WLAN - Gelöst, Lothar Bass <=

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 10.02.2012