bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] adobe

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] adobe
From: olaf sohnekind <olaf@xxxxxxxxxxxx>
Date: Mon, 14 May 2012 19:21:38 +0200
hallo,
fehlermeldungen gibt es keine soweit ich sehen konnte.
Ich kann den reader sogar nutzen wenn ich zwischendurch des erstellte icon anklicke. Dann kommt der adobe systemcheck und alles wird rückgängig gemacht. Vielleicht sollte ich mal das ip masquerading abschalten?
Testergebnisse gibt es dann...

olaf

Rudolf Lucas schrieb:
Hallo Olaf,

mein arktur 5 überrascht mit einem neuen effekt;)
Produkte von adobe lassen sich nicht mehr installieren.

 > [...]

Also das programm wird installiert, dann
erfolgt von adobe ein systemtest und der sorgt dafür das die install.
abbricht.


Ich glaube nicht, dass Arktur 5.3 damit etwas zu tun hat. Bei uns läuft der Adobe Reader X problemlos, allerdings unter WinXP (32bit). Es kann sein, dass irgendwelche temporären Installationsdateien in einem der unsichtbaren Ordner den Ärger machen. Ich hatte mal so etwas ähnliches bei meinem Privatrechner mit einer Creative Suite.
Gibt es irgendwelche Meldungen beim Scheitern der Installation?

Rudolf

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 14.05.2012