bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Einstellung der alten t@school Anschlüsse zum Jahresen

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Einstellung der alten t@school Anschlüsse zum Jahresende 2012 in Berlin
From: Jürgen Elsner <Juergen.Elsner@xxxxxxxxxxx>
Date: Mon, 11 Jun 2012 23:36:44 +0200
Hallo Liste,

Ende letzten Jahres haben wir für unsere Schule (Solingen,NRW) die Zugangsdaten für einen DSL 16000 erhalten. Ein Techniker hat, nachdem wir vom Hausanschluss zum Informatiknebenraum freie Kabel gefunden haben einen zweiten Anschluss gelegt.

Bis zum 5.6.12 haben wir die alte DSL 6000 Verbindung genutzt, da ich keine Zeit hatte die neue Verbindung richtig anzuschließen. Am Mittwoch, den 6.6. hatten wir keine Online-Verbindung mehr. Heute habe ich nach dem langen Wochenende bei t-online angerufen habe. Sie teilten mir mit, dass die alten Leitungen abgeschaltet wurden und wir die neue Leitung nutzen sollen.

Splitter angeschlossen und Kabel an Arktur angeschlossen. Bei sysadm die alte Verbindung gelöscht und eine neue angelegt. Hat sofort funktioniert.

Wir haben vor ca. 2 Jahren, als das Uralt-DSL-Modem seinen Geist aufgab ein Speedport 200 gekauft, damit funktioniert es.

Schöne Grüße

Jürgen Elsner
____________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user





_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 11.06.2012