bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Nachfrage zu udpcast

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: [Schan-user] Nachfrage zu udpcast
From: Tim Schnakenberg <timsg@xxxxxx>
Date: Tue, 19 Jun 2012 19:10:21 +0200
Hallo Arkturianer,

ich möchte gerne per udpcast (Arktur V5.03) klonen und habe den PXE-Server eingestellt, so dass sich ein Client erfolgreich mit Arktur verbindet und auch ein Image erstellt wird. Das allerdings nur über das "udpohne"-Menü, dessen Einstellungen aber allesamt nur die Standardeinstellungen sind.

Ich möchte nun das erstellte Image zurückspielen, kann im Bootmenü Klonen->udpspeziell aber keinen anderen Menüeintrag anwählen, sodass ich den Client auch nicht auf Empfang stellen kann. Es passiert einfach nichts, wenn ich einen Eintrag auswählen möchte und Enter drücke.

Die Einträge sind jedoch in der entsprechenden Datei "udp-gf.conf" enthalten, die in /tftpboot/conf liegt und mit den richtigen Parametern gefüllt (s. unten)

Was mache ich falsch, bzw. an welcher Stelle muss ich noch was einstellen, damit ich auch Images wieder zurückspielen kann?

Vielen Dank und schöne Grüße aus Stadthagen, Tim.


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 19.06.2012