bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Nachfrage zu udpcast

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Nachfrage zu udpcast
From: "Tim Schnakenberg" <timsg@xxxxxx>
Date: Wed, 20 Jun 2012 09:54:04 +0200
Hallo Frank,

ich habe bisher noch keine Images umbenannt... Aus der Serversicht wird das 
Image ja auch bereit gestellt, ich kann nur den Client nicht korrekt auf 
Empfang stellen.

Gruß, Tim
-------- Original-Nachricht --------
> Datum: Wed, 20 Jun 2012 09:35:24 +0200
> Von: "FB" <1500-235@xxxxxxxxxxxxx>
> An: "\'Schulen ans Netz - Anwender\'" <schan-user@xxxxxxxxxxxxxxxxx>
> Betreff: Re: [Schan-user] Nachfrage zu udpcast

> Hallo Tim,
> hast du die Image eventuell nachdem Erstellen umbenannt?
> Das war bei mir der Fehler, allerdings habe ich es über Clonezilla
> gemacht.
> 
> Viele Grüße
> Frank
> 
> 
> > -----Ursprüngliche Nachricht-----
> > Von: schan-user-bounces@xxxxxxxxxxxxxxxxx [mailto:schan-user-
> > bounces@xxxxxxxxxxxxxxxxx] Im Auftrag von Tim Schnakenberg
> > Gesendet: Dienstag, 19. Juni 2012 19:10
> > An: Schulen ans Netz - Anwender
> > Betreff: [Schan-user] Nachfrage zu udpcast
> > 
> > Hallo Arkturianer,
> > 
> > ich möchte gerne per udpcast (Arktur V5.03) klonen und habe den
> > PXE-Server eingestellt, so dass sich ein Client erfolgreich mit Arktur
> > verbindet und auch ein Image erstellt wird. Das allerdings nur über das
> > "udpohne"-Menü, dessen Einstellungen aber allesamt nur die
> > Standardeinstellungen sind.
> > 
> > Ich möchte nun das erstellte Image zurückspielen, kann im Bootmenü
> > Klonen->udpspeziell aber keinen anderen Menüeintrag anwählen, sodass
> ich
> > den Client auch nicht auf Empfang stellen kann. Es passiert einfach
> > nichts, wenn ich einen Eintrag auswählen möchte und Enter drücke.
> > 
> > Die Einträge sind jedoch in der entsprechenden Datei "udp-gf.conf"
> > enthalten, die in /tftpboot/conf liegt und mit den richtigen Parametern
> > gefüllt (s. unten)
> > 
> > Was mache ich falsch, bzw. an welcher Stelle muss ich noch was
> > einstellen, damit ich auch Images wieder zurückspielen kann?
> > 
> > Vielen Dank und schöne Grüße aus Stadthagen, Tim.
> > 
> > 
> > _______________________________________________
> > schan-user mailing list
> > schan-user@xxxxxxxxxxxxxxxxx
> > http://www.heise.de/bin/newsletter/listinfo/schan-user
> 
> 
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user

-- 
NEU: FreePhone 3-fach-Flat mit kostenlosem Smartphone!                          
        
Jetzt informieren: http://mobile.1und1.de/?ac=OM.PW.PW003K20328T7073a

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 20.06.2012