bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Arktur + Internetausfall

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Arktur + Internetausfall
From: hhullen@xxxxxxxxxxxx (Helmut Hullen)
Date: 26 Jun 2012 14:20:00 +0200
Hallo, Ulrich, Rudolf und Heiner,

Du meintest am 25.06.12:

>>> heute gab es in Braunschweig einen großflächigen Internet-Ausfall
>>> an Schulen, auch unsere Verbindung war betroffen.

[...]

> das gleiche Szenario hatten wir heute auch: Internetausfall und die
> oben beschriebenen Begleiterscheinungen. Es war so gut wie keine
> Anmeldung möglich.

Mit aller Vorsicht: Deine Installation, die von Rudolf und die von  
Heiner haben Gemeinsamkeiten, die woanders nicht zutreffen müssen:

Rembo
DSL-Modem (kein Router)
Netz 10.x.y.z

Ich mag im Moment noch nicht ausschliessen, dass irgendeine dieser  
Komponenten mit dazu beiträgt, dass eine gekappte Verbindung ins  
Internet zu diesem trägen Verhalten führt.

Hat einer der vielen anderen Kollegen (m/w) Systembetreuer ebenfalls den  
Internet-Ausfall gehabt, ebenfalls mit dem trägen Verhalten, aber ohne  
eine der o.g. Komponenten?

Oder aber Internet-Ausfall, aber kein träges lokales Netz?

Fehlersuche kann lästig sein ...

Viele Gruesse!
Helmut

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 26.06.2012