bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Arktur + Internetausfall

To: schan-user@xxxxxxxxxxxxxxxxx
Subject: Re: [Schan-user] Arktur + Internetausfall
From: Ulrich Berk <uberk@xxxxxxxxxxxxxx>
Date: Tue, 26 Jun 2012 17:32:03 +0200
Hallo Helmut,

heute gab es in Braunschweig einen großflächigen Internet-Ausfall
an Schulen, auch unsere Verbindung war betroffen.

[...]

das gleiche Szenario hatten wir heute auch: Internetausfall und die
oben beschriebenen Begleiterscheinungen. Es war so gut wie keine
Anmeldung möglich.

Mit aller Vorsicht: Deine Installation, die von Rudolf und die von
Heiner haben Gemeinsamkeiten, die woanders nicht zutreffen müssen:

Rembo
DSL-Modem (kein Router)
Netz 10.x.y.z

Ich mag im Moment noch nicht ausschliessen, dass irgendeine dieser
Komponenten mit dazu beiträgt, dass eine gekappte Verbindung ins
Internet zu diesem trägen Verhalten führt.

um es etwas einzugrenzen: Rembo arbeitet mit gewohntem Tempo und
Windows XP S3 braucht nicht länger als gewohnt bis zum Anmeldedialog.
Erst wenn man seine Anmeldedaten bestätigt hat, ist Schluss mit Lustig.
"Domäne xyz nicht verfügbar" ist dann die Regel. Da sich bei uns die
Anmeldung nicht abbrechen oder umgehen lässt, war es das dann.

Viele Grüße

Ulrich


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 26.06.2012