bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Router-Zugang lässt sich nicht einrichten - Arktur 5.3.

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Router-Zugang lässt sich nicht einrichten - Arktur 5.3.04
From: Juergen Engeland <juergen.engeland@xxxxxxxxxxx>
Date: Tue, 17 Jul 2012 19:41:49 +0200
Hallo Martin, hallo Helmut,

wenn man mit irgendetwas "sysadm" an den Netzwerkkarten ändert, muss
man  erst mal die alte(n) Konfiguration(en) löschen, neu starten, die
neuen eintragen und zum Schluss noch mal neu starten.

Wenn man die Internetverbindung löscht, die über eine Netzwerkkarte
eingerichtet war, muss man auch die zugehörige Ethernetkarte löschen,
bevor man (nach dem Neustart) eine neue einrichten kann.

Viele Grüße
Jürgen

Am 17.07.2012 18:25, schrieb Martin Hülsmann:
> Hallo Helmut,
>
> auf einem nagelneu eingerichtete Arktur lässt sich der DSL-Zugang über
> Router nicht einrichten. Die erste Netzwerkkarte hört auf 192.168.1.1
> (wobei ich mich bei der Einrichtung zuerst vertan hatte, sie dann
> gelöscht und neu eingerichtet habe).
>
> Dann wollte ich mit einer zweiten Netzwerkkarte (zuerst e100, und weil
> das nicht geklappt hat, e1000) den DSL-Zugang über den vorhandenen
> Router (IP des Routers: 192.168.0.1) einrichten.
>
> Soweit kam ich allerdings gar nicht, ich habe im Sysadm-Menü den Punkt
> Verwalten -> Internet -> Neu verwendet,
> dann den Provider-Namen eingetragen
> anschließend "Router" ausgewählt
> dann den Treiber für die Netzwerkkarte ausgewählt (e1000)
> und dann erwartet, dass ich eine IP des Routers und der Karte
> eintragen kann. Da kam aber nix, ich landete wieder im Menü bei "Neu".
> Unter "Aktivieren -> Info" taucht dann allerdings
> "Vormerkungen zu ether:
> ---> Füge ein:
> ADSL:e1000::::
>
> aber keine Angaben zu IP o. ä.
>
> Wenn ich das jetzt in /etc/Systemverwaltung/ether nachtrage: An
> welcher Stelle trage ich die statische IP von Arktur ein?
>
> Wo ist da der Fehler?
>
> Außerdem ist der mc ziemlich lahma*ig, liegt vermutlich an der
> fehlenden Internetverbindung.
>
>


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 17.07.2012