bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Router-Zugang lässt sich nicht einrichten - Arktur 5.3.

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Router-Zugang lässt sich nicht einrichten - Arktur 5.3.04
From: Martin Hülsmann <huelsmann@xxxxxxxxxxxxx>
Date: Wed, 18 Jul 2012 17:56:56 +0200
Hallo Helmut,

Am 18.07.2012 04:14, schrieb Helmut Hullen:
Hallo, Martin,

Du meintest am 17.07.12:

auf einem nagelneu eingerichtete Arktur lässt sich der DSL-Zugang
über Router nicht einrichten.

Welche Arktur-Version?

Siehe Betreff: 5.3.04 (die aktuellste)

Sorry - bei einer so langen Zeile zeigt mein Programm nicht alles an ...

Tut mir Leid, soll nicht wieder vorkommen ...

Könntest Du zur schnellen Fehlersuche mal das "sysadm" Paket aus einer
etwas älteren Arktur-Version drüberbügeln? Liegt in "/slack/ods1".

Wie ein Update installieren? Da gib mir doch nochmal den Tipp, wie ich ein iso-Image als virtuelles Laufwerk mounte. Ich konnte das schonmal, hab's aber wieder vergessen.

Viele Gruesse!
Helmut

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user



--
Viele Gruesse,

Martin Huelsmann

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 18.07.2012