bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Router-Zugang lässt sich nicht einrichten - Arktur 5.3.

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Router-Zugang lässt sich nicht einrichten - Arktur 5.3.04
From: Martin Hülsmann <huelsmann@xxxxxxxxxxxxx>
Date: Wed, 18 Jul 2012 19:30:34 +0200
Hallo Helmut,

na denn, ich radel dann mal rüber und probiere es aus. (ist gewissermaßen eine neue Arktur-Schule, allerdings nur eine kleine Außenstelle hier bei uns in Sögel)

Am 18.07.2012 19:08, schrieb Helmut Hullen:
Hallo, Martin,

Du meintest am 18.07.12:

Könntest Du zur schnellen Fehlersuche mal das "sysadm" Paket aus
einer etwas älteren Arktur-Version drüberbügeln? Liegt in
"/slack/ods1".

[...]

Ich hab's gefunden:

        mount -o loop /pfad_zum_image/image.iso /mnt/disk

ist das richtig?

Auch möglich. Bei der Installations-CD bevorzuge ich als Ziel "/cdrom",
aber im speziellen Fall geht (natürlich) auch "/mnt/disk" o.ä. (das Ziel
muss natürlich existieren).

Viele Gruesse!
Helmut

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user


--
Viele Gruesse,

Martin Huelsmann

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 18.07.2012