bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Arktur 4 und Router(Fritzbox)

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: [Schan-user] Arktur 4 und Router(Fritzbox)
From: "info@xxxxxxxxxxxxx" <info@xxxxxxxxxxxxx>
Date: Sat, 21 Jul 2012 16:53:01 +0200
Hallo Liste,

nach langer Zeit mal wieder ein Problem:
1. Wir haben einen neuen Zugang von t-online bekommen. Nun brauchen wir ein 
Annex J Modem.
Ich habe dazu eine fritzbox genommen und die baut auch die Internetverbindung 
auf. Ein Laptop direkt an der Fritzbox ist im Netz!
2. Arktur war bislang über die 2. Netzwerkkarte per Modemeinwahl mit dem 
Internet verbunden.

Ich habe diese Verbindung im sysadmin Menue gelöscht und wie im Handbuch 
beschrieben eine neue Internetverbindung über Router erstellt. Netzwerkkarte 
wie früher e100
In der Fritzbox taucht auch ein PC mit der IP 192.168.178.2 auf! Also außerhalb 
der range der Fritzbox obwohl ich DHCP ausgewählt habe!

Als DNS Server habe ich den DNS Server genommen, den mir die Fritzbox angezeigt 
hat. War etwas mit 217. ?????
Ich habe auch eine Portweiterleitung von der DYNDNS Adresse auf 192.168.178.2 
gemacht (Port 22) aber ich bekomme keine Verbindung (Firewall?)

Aber das ist nicht das Hauptproblem:
1. Arktur kommt nicht ins Internet!
2. Wie kann ich testen, ob Arktur (192.168.0.1) richtig routet?
3. Habe ich grundsätzlich etwas falsch gemacht?

Bin für jeden Tipp dankbar!

VG

Karsten Ruessmann

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 21.07.2012