bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Syntax Fehler in httpd.conf?

To: "Schulen ans Netz - Anwender" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Syntax Fehler in httpd.conf?
From: "Joachim Heller" <j_heller@xxxxxx>
Date: Mon, 13 Aug 2012 18:47:58 +0200

Helmut Hullen wrote:

Licht am Ende des Tunnels.
Meine config Dateien sind noch alle da
Also nur Neuinstallation, Maschinenkonten und  Benutzer anlegen.
Plus eventuell der Aerger mit den Clients die jetzt in der Domaene
sind.
Allerdings koennte ich die vielleicht noch rausnehmen weil der Server
wieder zu laufen scheint.
Per Knoppix die Sicherung zurueck kopiert (ob das noetig war weiss ich
nicht) und mit der CD repariert.
Nach 2 Neustarts, zumindest auf den ersten Blick, wieder ok.

>> Allerdings habe ich noch einen anderen Verdacht.
>> RAID....

Und wieder gab es Probleme damit. Ich musste mehrfach starten bis die
beiden Platten erkannt wurden.
Der Controller fliegt raus. Ich denke mal der hat eine Macke.

Was fuer eine Festplattengroesse waere denn empfehlenswert?
Ich hatte an dem RAID 2St 160GB Platten haengen.
Koennte ich die auch so verwenden?
Bei der automatischen Einrichtung wird ja nur eine Platte verwendet
(soweit ich das mit bekommen habe). Kann man das 'von Hand' anders
machen?
Dann haette ich /home auf die zweite Platte verlegt.
Wir sind eine Mini-Berufsschule mit knapp ueber 200 Teilzeitschuelern.
Ausser Officeanwendungen und Internet wird nix grossartiges gemacht.
Schuelerdaten lagen bisher auf den Clients.

Gruesse Joachim



_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 13.08.2012