bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] V.5.3.03 - Nicht erkannte Netzwerkkarten.

To: 'Schulen ans Netz - Anwender' <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] V.5.3.03 - Nicht erkannte Netzwerkkarten.
From: "Wilczak, Miroslaw" <Miroslaw.Wilczak@xxxxxxxxxxxx>
Date: Thu, 18 Oct 2012 15:22:29 +0000
Hallo Helmut,

nachdem ich die beiden PCIe X1 (3. und 4.)  rausgenommen hatte, wurde noch die 
on Board die 2.  erkannt...


Viele Grüße
Mirek


 
> Hallo Helmut,
> 
> es wurde mir nur eine  Netzwerkkarte zum Installieren angeboten und zwar
> die folgende PCI Karte:
> skge - D-Link System Inc DGE-530T Gigabit Ethernet Adapter (rev .11) .
> Die (rev 11) steht dort zwei mal.
> Es gibt aber noch die folgenden:
> 2. Realtek RTL8111E chip - on Board.
> 3. Intel PCIe X1 - EXP19301CTBLK
> 4. ?    Wie  sempre (Pulse H5007) auch PCIe X1 (chinesische Nachmachung
> ohne Namen - aber mit Bezeichner *PEL94P00020*)
> 
> Ich brauche die PCIe X1 Karten  oder noch andere, da alle anderen PCI Slots
> nicht mehr frei sind.
> Was soll ich machen?
> 
> Viele Grüße
> Mirek
> 
> 
> 
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 18.10.2012