bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Arktur 5 Neubeginn nach A4, Problem--kein Weg ins Inte

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Arktur 5 Neubeginn nach A4, Problem--kein Weg ins Internet
From: Robert Hoffner <rhoffner.lahr@xxxxxxxxxxx>
Date: Sat, 10 Nov 2012 18:39:14 +0100
Hallo Helmut,


Ich komme vom Client auf Arktur, Startseite ist da, Passwort,
Systeminfos geht. Auf Arkturconsole geht Ping www.heise.de,
www.swr1.de, Traceroute www.heise.de geht, aber der Client kommt
nicht ins Internet.

Mit welcher Fehlermeldung?

Fehler: Proxy-Server verweigert die Verbindung

Kontrollieren Sie die Einstellungen    (stimmen)
Fragen  Sie den Admin :-))))




Welches Netz ist eingerichtet: 192.168.0.0?

Wenn ich im als SYSADM die Verbindung zum Router einschalte, kommt
folgendes:

30 sek passiert nix, danach erscheint unterhalb des grünen
Hintergrundes (Bild geht nach oben)

Connection with udp to 130.149.17.21 failed
212.6.108.161  -3595.368  Fri Nov 18:09:33.000
netdate:  read: connection refused
connection with udp 195.145.119.188 failed

Was liefert

         grep NTP /etc/rc.config

nix

Gruß
Robert


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 10.11.2012