bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Arktur 5 und Annex J

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Arktur 5 und Annex J
From: wilczakm <wilczakm@xxxxxxxxxxxxxxxxxxx>
Date: Wed, 30 Jan 2013 15:01:17 +0100
Hallo Werner,



Werner Winter schrieb:
Hallo liebe Liste,
folgendes Problem taucht bei einer Schule auf:

Arktur 5 soll über einen Annex J Router (Telekom Speedport) eine Internetverbindung herstellen. Wir haben die neuen Zugangsdaten in den Speedport eingegeben - die Internetverbindung wird korrekt hergestellt; surfen mit einem Notebook direkt am Speedport funktioniert.

Hier ist das Gerät ein Router!



Danach haben wir auf Arktur eine neue Internetverbindung eingerichtet (ADSL über Netzwerkkarte), alle Daten eingegeben, aber der Internetzugang funktioniert nicht. Arktur meldet zwar, dass die Verbindung hergestellt sei, dem ist aber nicht so.

Hier willst Du mit Arktur einen Modem ansprechen. Du hast aber keinen Modem sonder einen Router.



Hat jemand einen Tipp?

Besten Dank
Werner

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

Viele Grüße
Mirek



_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 30.01.2013