bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] T-Online-Zugang über Arktur

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: [Schan-user] T-Online-Zugang über Arktur
From: "andrea@xxxxxxxxxxxx" <andrea@xxxxxxxxxxxx>
Date: Thu, 14 Mar 2013 11:28:24 +0100 (CET)
Hallo liebe Listenleser,

ich versuche gerade über Arktur einen T-Online-Zugang einzurichten, weil unsere
eigentliche Internetverbindung (Funk-LAN zur FH) wegen eines technischen Defekts
ausgefallen ist.

Ich schreibe gerade von einem Laptop, der am T-Online-Router (Speedport W 723V))
hängt, sprich der T-Online-Zugang (DSL 6000) funktioniert eigentlich.

Ich habe auf Arktur als sysadm eine neue Internetverbindung angelegt und zwar
eine ADSL-Verbindung mit den geforderten Zugangsdaten (Zugangsnr.,
Anschlusskennung und Kennwort). Danach aktiviert und sicherheitshalber gebootet.

Wenn ich nun versuche eine Verbindung aufzubauen, kommt im sysadm-Menü die
Meldung: "Keine Verbindung zu t-online".

Wenn ich "inet-on t-online" in der shell aufrufe kommt folgende Meldung:
netdate: connect: Network unreachable
Connection with udp to 192.53.103.104 failed.
    forwarders { 127.0.0.1; 127.0.0.1; 194.246.96.1; };
server relod successful
server relod successful

Die Meldung bzgl. udp beruht wohl auf einem falschen Timeserver. Das ist aber
wohl nicht das Problem. Die gleiche Meldung kriegen wir nämlich auch bei unsrer
eigentlichen Internetverbindung und da steht die Verbindung anschließend.

Was mache ich falsch, bzw. was kann ich noch testen oder anders machen?

Viele Grüße
   Andrea
_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 14.03.2013