bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] PuTTY 0.63 stopft Sicherheitslöcher

To: Schul Netzwerk Admin Liste <SCHUL-NETZ@xxxxxxxxxxxxxxx>, Arktur Liste <schan-user@xxxxxxxxxxxxxxxxx>
Subject: [Schan-user] PuTTY 0.63 stopft Sicherheitslöcher
From: Heiner Köster <listenfach@xxxxxxxxxxxxxxxxxxxxx>
Date: Wed, 07 Aug 2013 21:07:14 +0200
Hallo,

PuTTY-Nutzer sollten schnellst möglich ihre PCs auf diese Version aktualisieren, empfiehlt Entwickler Simon Tatham in einer Mitteilung. <http://www.chiark.greenend.org.uk/~sgtatham/putty/>

Viele Grüße

Heiner
--
Hans-Würtz-Schule
Förderschule mit dem Schwerpunkt
Körperliche und Motorische Entwicklung
Kruppstraße 24a
38126 Braunschweig
Tel.: 0531/680 370
Fax: 0531/6 80 37 19
http://www.hans-wuertz-schule.de

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 
  • [Schan-user] PuTTY 0.63 stopft Sicherheitslöcher, Heiner Köster <=

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 07.08.2013