bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Migration 4 -> 5.3

To: 'Schulen ans Netz - Anwender' <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Migration 4 -> 5.3
From: "Wilczak, Miroslaw" <Miroslaw.Wilczak@xxxxxxxxxxxx>
Date: Tue, 27 Aug 2013 16:31:10 +0000
Hallo Helmut,

als ich  für alle Dateien die Rechte auf 0777 geändert hatte, ginge es.

Gruß
Mirek

> Hallo, Rüdiger,
> 
> Du meintest am 15.08.13:
> 
> >> ich habe heute versucht gemäß der Anleitung
> >> (http://arktur.de/Wiki/index.php?title=Zusatzprogramme:Migration40)
> >> eine Migration durchzuführen. Bis zur Verbindung hat alles soweit gut
> >> geklappt. Ich bekomme keine Verbindung zwischen Arktur und Capella
> >> hin.
> 
> [...]
> 
> > ich habe mir heute nochmal die Zeit genommen den Server neu
> > aufzusetzen mit der aktuellen 5.5.0.2a. Das Problem ist das gleiche
> > geblieben. NFS ist auf beiden Servern aktiviert. Auf Arktur 4 zeigt
> > showmount - e die freigegebenen Partitionen an. Auf Capella bringt
> > showmount -e 192.168.0.1 nur die unten beschriebene Fehlermeldung.
> > Auch der Versuch die entsprechenden Partitionen auf Capella zu mounten
> > schlug fehl. Liegt das Problem bei Arktur oder bei Capella.
> 
> Vor einigen Tagen hatte ich ein ähnliches Problem auch bei dem Versuch,
> Arktur 3.6 mit Arktur 5.5 zu verbinden - mal sehen, ob das an den NFS-
> Versionen liegt.
> 
> Viele Gruesse!
> Helmut
> 
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 27.08.2013