bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Irgendwie kann ich gerade keine Computer mehrsehen ; )

To: "Schulen ans Netz - Anwender" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Irgendwie kann ich gerade keine Computer mehrsehen ; )
From: "Joachim Heller" <j_heller@xxxxxx>
Date: Thu, 17 Oct 2013 21:00:35 +0200

Helmut Hullen wrote:
> Hallo, Joachim,
>
> Du meintest am 16.10.13:
>
> [...]
>
>> Gelegentlich kommt es zu Problemen  mit der Aufnahme in eine
Domain.
>> Dann bitte nochmal raus, eine viertel Stunde warten (ich habe eine
>> ganze gewartet) und wieder rein.
>> So wie es aussieht war es das.

Nette Theorie, die heute aber von der harten Realitaet eingeholt
worden ist.
Ursache des Theaters war was ganz anderes.
Auf den Clients laeuft ein Virenscanner und eine lokale Firewall (die
normal abgeschaltet ist).
Beides habe ich vorher auf der Managementkonsole ausgeschaltet.
Irgendwie ist das aber schief gegangen. Sie wurden zwar als
ausgeschaltet angezeigt, waren es aber wohl nicht so ganz.
Die Software war sogar aus der Systemsteuerung verschwunden.
Damit war deinstallieren nicht mehr so einfach moeglich.
Bei den Diensten wurden aber Scanner und Firewall noch als gestartet
angezeigt.
Sobald die Firewall lief hat sie wohl die Anfragen an den Nameserver
abgefangen.
Damit war auch die Domaene weg.
Nach einigen Versuchen mit einem Tool des Herstellers und diversen
Neustarts war alles sauber.
Virenscanner neue installiert, zurueck in die Domaene, alles geht....
ufff!!!
Warum es gestern aber mit dem einen Rechner und der Neuaufnahme in die
Domaene geklaptt hat
will ich jetzt garnicht mehr wissen

Gruesse Joachim


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 17.10.2013