bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] APC USV und USB ;)

To: "Schulen ans Netz - Anwender" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] APC USV und USB ;)
From: "Joachim Heller" <j_heller@xxxxxx>
Date: Thu, 17 Oct 2013 21:15:02 +0200
Irgendwie denke ich mittlerweile fast dass die Hrdware irgendeinen
Knax hat.
Heute habe ich die Platte aus unserem alten SuSE an einen USB Adapter
gehaengt um den Inhalt des alten Public Laufwerks auf den neuen Server
zu kopieren.
Mounten von Hand hat funktioniert. Kopieren dauert, also nebenbei was
anderes gemacht.
Ploetzlich sind auf dem Bildschirm jede Menge Meldungen durchgelaufen.
Irgendwas mit Trace Modus konnte ich noch sehen.
Dann ist der Arktur eingefroren.
Anmelden an einer anderen Konsole ging auch nicht mehr.
Irgendwann habe ich dann die Augen zu gemacht und auf den Knopf
gedrueckt.
Dann ein kurzes Gebet gesproche nund wiede reingeschaltet.
Arktur ist hartnaeeckig ;)
Nach 2 Versuchen lief er wieder <uff>
Ein Teil der Daten war tasaechlich kopiert worden.
Entweder haengt das jetzt auch mit dem USB Problem zusammen, oder es
gibt ein grundsaetzliches Problem.
Mit den vielen Meldungen konnte ich nichts anfangen. An einigen
Stellen stand aber was von page faults ueber die sich der Kernel
beschwert hat.
Im Moment laeuft erst mal Memtest. Dann sehe ich morgen mal weiter
Irgendwie mag mich dieses Teil wirklich nicht ;)

Gruesse Joachim


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 17.10.2013