bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Internetzugang mit zwei Leitungen - Probleme.

To: "'Schulen ans Netz - Anwender'" <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Internetzugang mit zwei Leitungen - Probleme.
From: "Miroslaw Wilczak" <wilczakm@xxxxxxxxxxxxxxxx>
Date: Sun, 24 Nov 2013 21:23:35 +0100
Hallo Helmut,

am Anfang (nach der Reparatur der Leitung) habe ich den folgenden Router für
Schule benutzt:
WLAN-Router Speedport W 721 V

Ein test der Geschwindigkeit hatte am Abend in der Schule folgende Werte
ausgegeben:
Download: fast  4 Mbps
Upload: fast  400 Kbps

Ich hatte mit dem Modem (D-Link - DSL-321B) nur folgende Werte am Abend 
erreichen
können:

Download: fast  2,72  Mbps
Upload: fast        5  Kbps

Die Telekom sagte es ist eine "DSL 2000" Leitung.
Aber mit dem Router war sie leicht unter "DSL 6000".
Ich kann das noch testen, ob die Telekom mir die Leitung verlangsamt hatte oder
die Steuerung des Modems per Arktur so verlangsamt die Geschwindigkeit des
Internetzuganges der Schule.
Wird die Geschwindigkeit mit dem Router genau so groß, wie am Anfang (4 Mbps),
dann müsste man einige Parameter der Verbindung unter Arktur anpassen, denke 
ich.


Viele Grüße
Mirek 




_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 24.11.2013