bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Arktur als 2. Server

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Arktur als 2. Server
From: "info@xxxxxxxxxxxxx" <info@xxxxxxxxxxxxx>
Date: Sat, 25 Jan 2014 16:42:17 +0100
Hallo Helmut!
Ein PC (XP) geht zügig.
Nur wenn ich alle gleichzeitig anschalte oder auch wenn die SuS sich anmelden.
Ewig !!

-----Ursprüngliche Nachricht-----
Von: schan-user-bounces@xxxxxxxxxxxxxxxxx 
[mailto:schan-user-bounces@xxxxxxxxxxxxxxxxx] Im Auftrag von Helmut Hullen
Gesendet: Samstag, 25. Januar 2014 16:31
An: schan-user@xxxxxxxxxxxxxxxxx
Betreff: Re: [Schan-user] Arktur als 2. Server

Hallo, Karsten,

Du meintest am 25.01.14:

> Nun haben wir einen weiteren Computerraum, der nur mit einer Gigabit 
> Leitung an dem Server angeschlossen ist! Darin stehen 20 WinXP 
> Clients, auch mit Rembo gestartet. Das dauert ewig! Da geht kein 
> Kollege hinein!

Ergänzend zu Heiners Frage:
a) sind die Clients auch dann so langsam, wenn sie direkt am Server (oder in 
einem "schnelleren" Raum) angeschlossen sind?

b) ist das Netz auch dann so langsam, wenn ein sonstiger Client (ohne
Rembo) in diesem Raum angeschlossen ist?

c) wenn Du in diesem Raum alle bis auf einen Client ausschaltest: bootet der 
einzige Client auch so ätzend langsam?

Viele Gruesse!
Helmut


_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 25.01.2014