bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

Re: [Schan-user] Keine YouTube-Videos

To: 'Schulen ans Netz - Anwender' <schan-user@xxxxxxxxxxxxxxxxx>
Subject: Re: [Schan-user] Keine YouTube-Videos
From: "Wilczak, Miroslaw" <Miroslaw.Wilczak@xxxxxxxxxxxx>
Date: Tue, 11 Feb 2014 14:06:59 +0000
Hallo Heiner,
 bei mir ist die IP 8.8.8.8 unter /etc/named.conf eingetragen.
Und zwar unter forwarders  { 127.0.0.1; ...;8.8.8.8} ;

Mirek


> 
> Hallo,
> 
> kann es sein, dass der Arktur-Proxy ungewollt YouTube-Videos blockt?
> Seit einigen Wochen erscheint bei uns in der Schule die Meldung "an
> error occurred please try again later", wenn ein YouTube-Video
> abgespielt werden soll.
> 
> Die Seiten selber können aufgerufen werden, Kommentare zu den Videos
> sind lesbar, aber die Videos selber laufen nicht.
> 
> Stelle ich die Netzwerk-Verbindung des Browsers um, so dass kein Proxy
> verwendet wird, dann laufen auch die Videos. Daher die Idee, dass es
> irgendetwas mit Arktur zu tun haben könnte. Man findet im Netz auch den
> Hinweis, dass der Google-Server "8.8.8.8" eingetragen werden sollte,
> aber wo?
> 
> Danke im Voraus und viele Grüße
> 
> Heiner
> --
> Hans-Würtz-Schule
> Förderschule mit dem Schwerpunkt
> Körperliche und Motorische Entwicklung
> Kruppstraße 24a
> 38126 Braunschweig
> Tel.: 0531/680 370
> Fax: 0531/6 80 37 19
> http://www.hans-wuertz-schule.de
> 
> _______________________________________________
> schan-user mailing list
> schan-user@xxxxxxxxxxxxxxxxx
> http://www.heise.de/bin/newsletter/listinfo/schan-user

_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 11.02.2014