bolug bonner linux user group
news about wissen files archive hilfe suchen  

 

archive :: SchAN-User

druckfassung

SchAN-User

[Schan-user] Arktur 5.5 oder 5.3 bei nur geringen Anforderungen...?

To: Schulen ans Netz - Anwender <schan-user@xxxxxxxxxxxxxxxxx>
Subject: [Schan-user] Arktur 5.5 oder 5.3 bei nur geringen Anforderungen...?
From: SF 151 <sf151@xxxxxxxx>
Date: Tue, 11 Feb 2014 15:41:49 +0000 (GMT)
Hallo Liste,
 
ich habe leider immer noch das vor geraumer Zeit
geschilderte „UBS-Eingabegerät und Arktur 5.5.03 – Problem“ und es bisher auch
mit diversen Lösungsansätzen außerhalb dieser Mailingliste nicht geschafft in
den Griff zu bekommen.
 
Die Anforderungen in unserer Sonderschule sind im Großen und
Ganzen als eher gering einzuschätzen:
Mit ein wenig Benutzerverwaltung, ein wenig Dateiablage,
Squid und Squidguard mit der entsprechenden Blacklist und der Interneteinwahl
bei Bedarf ist eigentlich schon alles abgedeckt
 
Es stellt sich jetzt die grundsätzliche Frage:
a) Hole ich neue Hardware mit PS2-Anschlüssen damit auch die
wirklich neueste Arktur Version fahren kann weil diese doch auch trotz geringer 
Anforderungen
zu empfehlen ist ?
b) Bleibe ich einfach bei der letzten 5.3 er Version weil diese
für unsere Ansprüche ausreicht?
 
Im Voraus lieben Dank für die Einschätzungen,
Simon
_______________________________________________
schan-user mailing list
schan-user@xxxxxxxxxxxxxxxxx
http://www.heise.de/bin/newsletter/listinfo/schan-user
 « Vorige im Thread  Dieser Thread  Nächste im Thread » 

 

seitenanfang


 

news about wissen files archive hilfe suchen  
kontakt letzte änderung: 11.02.2014